Certaines plateformes en marque blanche sont inacessibles
Incident Report for Whaller
Resolved
L'incident est désormais clos, nous avons fait un rollback du code qui posait problème.
Posted Sep 15, 2022 - 17:11 CEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Sep 15, 2022 - 17:09 CEST
Identified
Le problème est identifié, il s'agit d'un problème de code. Le correctif va être déployé très rapidement.
Posted Sep 15, 2022 - 16:54 CEST
This incident affected: Main application.