Whaller inaccessible
Incident Report for Whaller
Resolved
L'incident rencontré ce matin sur la production est désormais clos. Toutes les mesures ont été prises afin qu'il ne se reproduise plus.
Posted Nov 22, 2019 - 13:18 CET
Monitoring
Whaller est à nouveau accessible, la brique logicielle du moteur de recherche était tombée, elle a été redémarrée. Nous monitorons le système pendant quelques heures avant de clore cet incident. Nous vous renouvelons nos excuses.
Posted Nov 22, 2019 - 10:47 CET
Investigating
Whaller est inaccessible, nos équipes techniques sont en train de rechercher la cause du problème. Nous vous prions de bien vouloir nous excuser pour le dérangement.
Posted Nov 22, 2019 - 10:21 CET
This incident affected: Main application, API, Push server, and Search engine.