Micro-coupures sur la production (Erreur 502 Bad Gateway) pour certains utilisateurs

Incident Report for Whaller

Resolved

L'incident est terminé.
Posted Oct 27, 2022 - 23:39 CEST

Monitoring

Une correction de configuration a été implémentée afin de ne plus avoir de micro-coupure du service.
Posted Oct 27, 2022 - 11:00 CEST

Investigating

Certains utilisateurs rencontrent à nouveau des erreurs 502, nous investiguons.
Posted Oct 27, 2022 - 08:57 CEST
This incident affected: Main application and API.