Panne hébergeur
Incident Report for Whaller
Postmortem

Nous sommes en attente d'éléments de la part de notre hébergeur.

We are waiting for elements from our cloud provider.

Posted Sep 20, 2022 - 14:19 CEST

Resolved
La panne est résolue.
The issue is now resolved.
Posted Sep 20, 2022 - 14:17 CEST
Monitoring
La panne est résolue le système est à nouveau opérationnel, nous maintenons une surveillance active.
The issue is resolved, the system is online again. We are now monitoring it.
Posted Sep 20, 2022 - 14:02 CEST
Identified
Le problème a été identifié, il s'agit d'un dysfonctionnement de la part de notre hébergeur. Nous sommes en attente d'information concernant la résolution de l'incident.
The issue has been identified and is due to a major outage from our cloud provider. We are waiting for informations from their part.
Posted Sep 20, 2022 - 13:59 CEST
Investigating
Chers clients et utilisateurs,

Notre hébergeur rencontre actuellement une panne.
Posted Sep 20, 2022 - 13:50 CEST
This incident affected: Main application, API, Push server, Search engine, members directories, members management, File storage, Visio-sphère, Email sending, Whaller 365 (document editor), Customer Support, and Stripe API.