Ralentissements
Incident Report for Whaller
Resolved
L'incident rencontré ce matin est désormais définitivement clôt. Merci d'avance pour votre compréhension.
Posted Oct 29, 2019 - 12:11 CET
Monitoring
Le service est revenu à la normale, nous vous renouvelons nos excuses pour la gène occasionnée.
Nos équipes techniques surveillent l'ensemble du service. Quelques erreurs de synchronisation du moteur de recherche peuvent encore subsister.
Posted Oct 29, 2019 - 10:43 CET
Update
Le service est à nouveau opérationnel, des erreurs de synchronisation entre le moteur de recherche et les données réelles peuvent encore être observés. Les choses rentreront dans l'ordre avant midi.
Posted Oct 29, 2019 - 10:24 CET
Identified
Nous avons identifié le problème, le service devrait être opérationnel à nouveau dans quelques instants.
Posted Oct 29, 2019 - 10:07 CET
Investigating
Suite à une augmentation du trafic, Whaller est momentanément indisponible pour certains utilisateurs, notre équipe technique est sur le pont pour rétablir le service dès que possible. Nous vous tiendrons informés.
Posted Oct 29, 2019 - 10:02 CET
This incident affected: Main application, API, Push server, Search engine, and File storage.