Des lenteurs sont constatées sur la production
Incident Report for Whaller
Resolved
Cet incident est résolu
Posted Mar 23, 2020 - 11:44 CET
Identified
La cause du problème a été identifiée et corrigée, les performances reviennent à la normale. Nous continuons de monitorer les serveurs.
Posted Mar 23, 2020 - 10:34 CET
Investigating
Nos équipes sont en train de chercher l'origine du problème, le service est toujours accessible mais avec des lenteurs.
Posted Mar 23, 2020 - 10:23 CET
This incident affected: Main application, API, Push server, and Search engine.