Ralentissements
Incident Report for Whaller
Resolved
This incident has been resolved.
Posted about 1 year ago. Sep 14, 2017 - 14:56 CEST
Monitoring
Les ralentissements observés devraient être résorbés à 12:00 CET.
Posted about 1 year ago. Sep 14, 2017 - 10:16 CEST
Identified
Bonjour, à la suite d'une opération de maintenance, Whaller subit quelques ralentissements (messages non lus, rafraîchissement de la page root, du menu des sphères, etc). Ces ralentissements vont se résorber dans la matinée. Merci de votre compréhension.
Posted about 1 year ago. Sep 14, 2017 - 08:55 CEST