L'application web est ralentie
Incident Report for Whaller
Resolved
Le problème est résolu. Bon réseautage !
Posted almost 2 years ago. Jul 08, 2017 - 21:29 CEST
Identified
Le problème est identifié
Posted almost 2 years ago. Jul 08, 2017 - 19:31 CEST
Investigating
Nous observons des lenteurs sur l'infrastructure. Nos équipes sont en train d'investiguer.
Posted almost 2 years ago. Jul 08, 2017 - 19:16 CEST