Indexation des messages et personnes ralentie
Incident Report for Whaller
Resolved
Le problème est maintenant résolu, les moteurs de recherche sont à nouveau opérationnels. Merci de votre patience :)
Posted over 1 year ago. Jan 31, 2017 - 17:34 CET
Monitoring
Le problème est résolu, nous restons en veille.
Posted over 1 year ago. Jan 31, 2017 - 17:27 CET
Identified
Nous avons identifié le problème, et sommes en cours de résolution.
Posted over 1 year ago. Jan 31, 2017 - 17:07 CET
Investigating
Nous rencontrons actuellement un problème affectant l'indexation des messages et des personnes. Ce qui a pour effet d'"oublier" des résultats dans les moteurs de recherche. Le problème est en cours d'investigation.
Posted over 1 year ago. Jan 31, 2017 - 16:32 CET