Certains utilisateurs rencontrent des problèmes de connexion (erreurs 502 et 500)
Incident Report for Whaller
Resolved
L'incident a été complètement résolu.
Posted 6 months ago. Nov 28, 2017 - 06:58 CET
Monitoring
Le site est accessible depuis quelques minutes, nous avons identifié le problème, et avons isolé le serveur en question.
Posted 6 months ago. Nov 27, 2017 - 13:20 CET
Identified
Le problème est à nouveau présent.
Posted 6 months ago. Nov 27, 2017 - 13:00 CET
Monitoring
Whaller est à nouveau en ligne pour tout le monde, nous surveillons la plateforme.
Posted 6 months ago. Nov 27, 2017 - 12:49 CET
Identified
Le problème est identifié, et est en cours de correction.
Posted 6 months ago. Nov 27, 2017 - 12:43 CET
Update
Nous avons des problèmes de connexion entre les serveurs frontaux et les serveurs de base de données.
Posted 6 months ago. Nov 27, 2017 - 12:29 CET
Investigating
Certains utilisateurs rencontrent des problèmes de connexion (erreurs 502 et 500), nous sommes en train d'investiguer.
Posted 6 months ago. Nov 27, 2017 - 12:27 CET