Les flux de messages ne se rafraîchissent plus automatiquement
Incident Report for Whaller
Resolved
This incident has been resolved.
Posted 6 months ago. Mar 19, 2018 - 11:32 CET
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 6 months ago. Mar 19, 2018 - 11:11 CET
Investigating
Nous sommes en train de rechercher l'origine du problème
Posted 6 months ago. Mar 19, 2018 - 11:10 CET