Ralentissement des notifications
Incident Report for Whaller
Resolved
L'opération de maintenance est terminée, les notifications sont revenues à la normale. Bonne soirée !
Posted 9 months ago. Jan 02, 2018 - 22:13 CET
Monitoring
Suite à une opération de maintenance, les notifications peuvent avoir quelques lenteurs en cette fin de journée.
Posted 9 months ago. Jan 02, 2018 - 17:41 CET