Coupures intermittentes du service
Incident Report for Whaller
Resolved
Le problème de connexion aux bases de données est définitivement réparé. Merci de votre patience et... bonne journée :)
Posted over 1 year ago. Mar 22, 2017 - 08:22 CET
Monitoring
Nous avons résolu le problème de connexion et nous restons en surveillance
Posted over 1 year ago. Mar 22, 2017 - 07:44 CET
Investigating
Nous rencontrons actuellement des problèmes de connexion aux Bases de Données sur nos serveurs. Nos équipes sont sur le pont. Merci de votre compréhension.
Posted over 1 year ago. Mar 22, 2017 - 06:55 CET