Whaller est inaccessible
Incident Report for Whaller
Resolved
Tous les services sont à nouveau opérationnels, nous vous présentons toutes nos excuses pour cet incident matinal.
Posted about 1 year ago. May 31, 2017 - 09:56 CEST
Monitoring
Le site est à nouveau accessible, nous sommes en train de redémarrer l'ensemble des services (push, emails, etc).
Posted about 1 year ago. May 31, 2017 - 09:48 CEST
Update
Nous sommes en train de déployer un correctif.
Posted about 1 year ago. May 31, 2017 - 09:39 CEST
Identified
Nous avons identifié le problème, et sommes en train de préparer un correctif.
Posted about 1 year ago. May 31, 2017 - 09:28 CEST
Investigating
Bonjour, nous rencontrons en ce moment des problèmes de connexion entre nos serveurs et les bases de données, nous sommes en train d'investiguer pour résoudre ce problème au plus vite.
Posted about 1 year ago. May 31, 2017 - 09:18 CEST